tls: dtls initial implementation
[vpp.git] / src / plugins / tlsopenssl / CMakeLists.txt
index 61d3638..eb67e4c 100644 (file)
@@ -20,6 +20,7 @@ if(OPENSSL_FOUND AND OPENSSL_VERSION VERSION_GREATER_EQUAL "1.1.0")
     tls_openssl.c
     tls_openssl_api.c
     tls_async.c
+    dtls_bio.c
 
     API_FILES
     tls_openssl.api